Themenlinks zerschießen das Layout?

Hier könnt ihr rund um Allround-phpBB.de diskutieren

Themenlinks zerschießen das Layout?

Beitragvon sladdi » Mo 11. Mär 2013, 22:20

@Nashra guggst du:

Bildname: Ashampoo_Snap_2013.03.11_22h17m14s_012_.jpg<br />Kommentar: Was hast' denn da gemacht?
Was hast' denn da gemacht?


*Duckundweg*
Moderatoren sind auch nur Menschen.... :roll:
Benutzeravatar
sladdi
Supporter
Beiträge: 903
Themen: 126
Registriert: 23.10.2012
Wohnort: Zell i.W.
Danke gegeben: 61
Danke bekommen:
74 mal in 65 Beiträgen
Vorname: Thomas
phpBB.de: sladdicool

Themenlinks zerschießen das Layout?

Beitragvon Nashra » Di 12. Mär 2013, 11:18

Kann ich leider nicht nachvollziehen :(
In dem Bereich ist ein fester Wert (size=140px) eingetragen, von daher kann nichts größer angezeigt werden.
Nashra
Kein Support per PN/E-Mail usw.
Allround-phpBB.de
Benutzeravatar
Nashra
Administrator
Beiträge: 1319
Themen: 163
Registriert: 11.10.2012
Wohnort: Wankum
Danke gegeben: 13
Danke bekommen:
115 mal in 93 Beiträgen
Vorname: Ralf
phpBB.de: FRvN
phpBB.com: Nashra

Themenlinks zerschießen das Layout?

Beitragvon sladdi » Di 12. Mär 2013, 11:21

:shock:

Ohne Worte:
Bildname: Ashampoo_Snap_2013.03.12_11h20m04s_013_.jpg


:lol:
Moderatoren sind auch nur Menschen.... :roll:
Benutzeravatar
sladdi
Supporter
Beiträge: 903
Themen: 126
Registriert: 23.10.2012
Wohnort: Zell i.W.
Danke gegeben: 61
Danke bekommen:
74 mal in 65 Beiträgen
Vorname: Thomas
phpBB.de: sladdicool

Themenlinks zerschießen das Layout?

Beitragvon sladdi » Di 12. Mär 2013, 11:24

Idee:
Lasse mal die "px" weg......
Moderatoren sind auch nur Menschen.... :roll:
Benutzeravatar
sladdi
Supporter
Beiträge: 903
Themen: 126
Registriert: 23.10.2012
Wohnort: Zell i.W.
Danke gegeben: 61
Danke bekommen:
74 mal in 65 Beiträgen
Vorname: Thomas
phpBB.de: sladdicool

Themenlinks zerschießen das Layout?

Beitragvon Nashra » Di 12. Mär 2013, 11:25

hast du mal deinen Browsercache gelöscht, sieht so aus als wenn da was nicht aktualisiert wird
denn diese Anzeige kam letztens beim Einbau wo die Größe nicht angegeben war ;)
Nashra
Kein Support per PN/E-Mail usw.
Allround-phpBB.de
Benutzeravatar
Nashra
Administrator
Beiträge: 1319
Themen: 163
Registriert: 11.10.2012
Wohnort: Wankum
Danke gegeben: 13
Danke bekommen:
115 mal in 93 Beiträgen
Vorname: Ralf
phpBB.de: FRvN
phpBB.com: Nashra

Themenlinks zerschießen das Layout?

Beitragvon sladdi » Di 12. Mär 2013, 11:29

sladdi hat am Di 12. Mär 2013, 11:24 geschrieben:Idee:
Lasse mal die "px" weg......


Guggst du IE:

Bildname: Ashampoo_Snap_2013.03.12_11h28m52s_014_.jpg
Moderatoren sind auch nur Menschen.... :roll:
Benutzeravatar
sladdi
Supporter
Beiträge: 903
Themen: 126
Registriert: 23.10.2012
Wohnort: Zell i.W.
Danke gegeben: 61
Danke bekommen:
74 mal in 65 Beiträgen
Vorname: Thomas
phpBB.de: sladdicool

Themenlinks zerschießen das Layout?

Beitragvon Nashra » Di 12. Mär 2013, 11:49

*grummel* shit IE, habs auf 100 gesetzt :roll:
Nashra
Kein Support per PN/E-Mail usw.
Allround-phpBB.de
Benutzeravatar
Nashra
Administrator
Beiträge: 1319
Themen: 163
Registriert: 11.10.2012
Wohnort: Wankum
Danke gegeben: 13
Danke bekommen:
115 mal in 93 Beiträgen
Vorname: Ralf
phpBB.de: FRvN
phpBB.com: Nashra

Themenlinks zerschießen das Layout?

Beitragvon Nashra » Di 12. Mär 2013, 18:20

Hähä, nochmal geändert und bitte testen. Sladdi wie schauts aus, wird es richtig angezeigt?
Nashra
Kein Support per PN/E-Mail usw.
Allround-phpBB.de
Benutzeravatar
Nashra
Administrator
Beiträge: 1319
Themen: 163
Registriert: 11.10.2012
Wohnort: Wankum
Danke gegeben: 13
Danke bekommen:
115 mal in 93 Beiträgen
Vorname: Ralf
phpBB.de: FRvN
phpBB.com: Nashra

Themenlinks zerschießen das Layout?

Beitragvon sladdi » Di 12. Mär 2013, 21:21

Im FF Top - Im IE zeigt es jetzt die sid mit an..... :roll:
Moderatoren sind auch nur Menschen.... :roll:
Benutzeravatar
sladdi
Supporter
Beiträge: 903
Themen: 126
Registriert: 23.10.2012
Wohnort: Zell i.W.
Danke gegeben: 61
Danke bekommen:
74 mal in 65 Beiträgen
Vorname: Thomas
phpBB.de: sladdicool

Themenlinks zerschießen das Layout?

Beitragvon Nashra » Di 12. Mär 2013, 21:37

sladdi hat am Di 12. Mär 2013, 21:21 geschrieben:Im FF Top - Im IE zeigt es jetzt die sid mit an..... :roll:

Hm bei mir nicht und in den Beitraglinks auch nicht :?
Schon irgendwie seltsam, werde es mal mit ein paar anderen Browsern testen.
Nashra
Kein Support per PN/E-Mail usw.
Allround-phpBB.de
Benutzeravatar
Nashra
Administrator
Beiträge: 1319
Themen: 163
Registriert: 11.10.2012
Wohnort: Wankum
Danke gegeben: 13
Danke bekommen:
115 mal in 93 Beiträgen
Vorname: Ralf
phpBB.de: FRvN
phpBB.com: Nashra

Nächste

Zurück zu Rund ums Forum



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


x-Achse: 0
y-Achse: 0
cron