[ERLEDIGT] Ungewollte Umleitung auf den Installer

Hier könnt ihr Fragen im Allgemeinen zu phpBB stellen und Support erhalten
Hinweis für Supportanfragen!

1. Alle Codes wie z.B. index.php, overall_header.html usw. bitte ins Pastebin und dann im Beitrag verlinken
(kleinere Code-Snippets sind hiervon ausgenommen und sollten via "Code" eingefügt werden)
2. Name der MOD um die es geht und die URL zum Download
3. URL zum eigenen Forum
4. Wurde eine "Anfrage" gemacht und eine Lösung gefunden, den Thread bitte auf "Erledigt" stellen.
Beobachter: Chalong, Sarah

Ungewollte Umleitung auf den Installer

Beitragvon sladdi » So 3. Nov 2013, 09:51

Moderatoren sind auch nur Menschen.... :roll:
Benutzeravatar
sladdi
Supporter
Beiträge: 903
Themen: 126
Registriert: 23.10.2012
Wohnort: Zell i.W.
Danke gegeben: 61
Danke bekommen:
74 mal in 65 Beiträgen
Vorname: Thomas
phpBB.de: sladdicool

Ungewollte Umleitung auf den Installer

Beitragvon Chalong » Sa 9. Nov 2013, 09:56

Danke Sladdi, aber auch das hat nicht geholfen. :(

Letzendlich hab ich ein neues phpBB 3.0.12 hochgeladen.
Nun wird wenigstens das Forum wieder angezeigt, nachdem der Betreiber wieder auf php 5.4.12 umgestellt hatte.

Mit der Zeit werd ich dann die Mods wieder einbauen.
Gruß Chalong
Benutzeravatar
Chalong
Administrator
Beiträge: 397
Themen: 47
Registriert: 11.10.2012
Wohnort: Pforzheim
Danke gegeben: 25
Danke bekommen:
11 mal in 7 Beiträgen
Vorname: Uli
phpBB.de: Chalong

Vorherige

Zurück zu Fragen / Support



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


x-Achse: 0
y-Achse: 0
cron